* Registro Club Sun Roller

Autor Tema: No me funciona las luces de interior de la caravana enchufada al coche  (Leído 592 veces)

Desconectado Olmones

  • Usuarios
  • *
  • Mensajes: 13
  • Country: es
  • Karma: +0/-0
Re:No me funciona las luces de interior de la caravana enchufada al coche
« Respuesta #15 en: 10-Noviembre-2019, 13:57:31 »
Os envío foto de cómo están montado mis cables en la piña. Lo que me e dado cuenta es que son 9 cables y hay colores que no me coinciden con en el esquema. Gracias.


Enviado desde mi iPhone utilizando Tapatalk

Desconectado julizq

  • Usuarios
  • *
  • Mensajes: 52
  • Country: 00
  • Karma: +0/-0
Re:No me funciona las luces de interior de la caravana enchufada al coche
« Respuesta #16 en: 27-Noviembre-2019, 13:52:10 »
Hola a todos, no he querido abrir otro hilo porque creo que este le viene bien, si no, abro uno nuevo.

A mi me pasa algo parecido pero al contrario.

Tengo una Adagio Luxe y tengo una batería en la Caravana para el mover y el dueño de la caravana le hizo una instalación o algo así para poder conectar la piña de la caravana a una toma de la caravana y poder tener electricidad pero me pasa algo extraño.

Tanto la caravana como mi coche tienen piña de 13 polos.

El caso es que cuando enchufo la caravana a la piña del coche, dentro de la caravana me funcionan todas las luces que van a 12v, los grifos y la nevera en modo 12V.

Pero cuando enchufo la piña de la caravana a la entrada de la instalación de la caravana solamente me funcionan las luces a 12V, ni la nevera ni los grifos... a que se puede deber?

Si me podéis indicar como actuar, que mirar que que tener en cuenta o lo agradezco y si me lo podéis explicar de una forma sencilla, porque los cables y yo no nos llevamos bien y me cuesta entender la terminología eléctrica.

Aunque con esta foto no creo que sea de mucha ayuda pero por si acaso, os adjunto la toma de entrada de la caravana donde enchufo la piña de 13 polos de la caravana. Se supone que esta toma es la que viene de la batería de la caravana para darle energía?

Gracias
Un saludo
Kia Carnival + Sun Roller Adagio 495 Luxe Plus

[div][/div]

Desconectado Olmones

  • Usuarios
  • *
  • Mensajes: 13
  • Country: es
  • Karma: +0/-0
Re:No me funciona las luces de interior de la caravana enchufada al coche
« Respuesta #17 en: 27-Noviembre-2019, 20:55:06 »
Se pu pone que la batería del mover es solo para el mover y no tiene porque afectar al resto, yo es la primera vez que veo esa conexión en una caravana, normalmente esa piña es la que lleva el coche. Haber si alguien te puede ayudar. Y a mi también con mi problema.


Enviado desde mi iPhone utilizando Tapatalk

Desconectado pacojon

  • Usuarios
  • *
  • Mensajes: 19
  • Karma: +0/-0
Re:No me funciona las luces de interior de la caravana enchufada al coche
« Respuesta #18 en: 27-Noviembre-2019, 21:02:17 »
Hola a todos, no he querido abrir otro hilo porque creo que este le viene bien, si no, abro uno nuevo.

A mi me pasa algo parecido pero al contrario.

Tengo una Adagio Luxe y tengo una batería en la Caravana para el mover y el dueño de la caravana le hizo una instalación o algo así para poder conectar la piña de la caravana a una toma de la caravana y poder tener electricidad pero me pasa algo extraño.

Tanto la caravana como mi coche tienen piña de 13 polos.

El caso es que cuando enchufo la caravana a la piña del coche, dentro de la caravana me funcionan todas las luces que van a 12v, los grifos y la nevera en modo 12V.

Pero cuando enchufo la piña de la caravana a la entrada de la instalación de la caravana solamente me funcionan las luces a 12V, ni la nevera ni los grifos... a que se puede deber?

Si me podéis indicar como actuar, que mirar que que tener en cuenta o lo agradezco y si me lo podéis explicar de una forma sencilla, porque los cables y yo no nos llevamos bien y me cuesta entender la terminología eléctrica.

Aunque con esta foto no creo que sea de mucha ayuda pero por si acaso, os adjunto la toma de entrada de la caravana donde enchufo la piña de 13 polos de la caravana. Se supone que esta toma es la que viene de la batería de la caravana para darle energía?

Gracias
Un saludo
Buenas, a mi entender me da la sensación de que en esa piña que llevas puesta en la caravana le tendrias que hacer un puente entre el polo 9 y 10, desmonta la piña mira a ver que cables lleva puestos en esos polos y si solo lleva uno es que debes de hacer lo que te acabo de decir, mira tambien que las masas esten bien  puestas, te adjunto el esquema para que veas donde va cada cable, eso sí, los cables de corriente para dar servicio a las luces interiores, bomba, frigo, etc... deben de ser de 2'5mm seccion mínimo, los colores no tienen porque coincidir aunque seria lo correcto, suerte y ya nos cuentas

Enviado desde mi SM-A510F mediante Tapatalk


Desconectado pacojon

  • Usuarios
  • *
  • Mensajes: 19
  • Karma: +0/-0
Re:No me funciona las luces de interior de la caravana enchufada al coche
« Respuesta #19 en: 27-Noviembre-2019, 21:07:03 »
Se pu pone que la batería del mover es solo para el mover y no tiene porque afectar al resto, yo es la primera vez que veo esa conexión en una caravana, normalmente esa piña es la que lleva el coche. Haber si alguien te puede ayudar. Y a mi también con mi problema.


Enviado desde mi iPhone utilizando Tapatalk
Ese tipo de instalación se hace para no tener que tocar nada dentro de la caravana, ya que solo es poner la piña en la lanza con unos cables desde la bateria hasta la piña hembra para conectar el macho que enganchas al coche cuando estas desenganchado y asi tener servicio dentro de la caravana, es muy practico y recomendable, eso si, es importante proteger la instalación con fusibles para evitar que algun cortocircuito nos estropee la instalación de la caravana

Enviado desde mi SM-A510F mediante Tapatalk


Desconectado Olmones

  • Usuarios
  • *
  • Mensajes: 13
  • Country: es
  • Karma: +0/-0
Re:No me funciona las luces de interior de la caravana enchufada al coche
« Respuesta #20 en: 27-Noviembre-2019, 21:16:02 »
Hola a todos, no he querido abrir otro hilo porque creo que este le viene bien, si no, abro uno nuevo.

A mi me pasa algo parecido pero al contrario.

Tengo una Adagio Luxe y tengo una batería en la Caravana para el mover y el dueño de la caravana le hizo una instalación o algo así para poder conectar la piña de la caravana a una toma de la caravana y poder tener electricidad pero me pasa algo extraño.

Tanto la caravana como mi coche tienen piña de 13 polos.

El caso es que cuando enchufo la caravana a la piña del coche, dentro de la caravana me funcionan todas las luces que van a 12v, los grifos y la nevera en modo 12V.

Pero cuando enchufo la piña de la caravana a la entrada de la instalación de la caravana solamente me funcionan las luces a 12V, ni la nevera ni los grifos... a que se puede deber?

Si me podéis indicar como actuar, que mirar que que tener en cuenta o lo agradezco y si me lo podéis explicar de una forma sencilla, porque los cables y yo no nos llevamos bien y me cuesta entender la terminología eléctrica.

Aunque con esta foto no creo que sea de mucha ayuda pero por si acaso, os adjunto la toma de entrada de la caravana donde enchufo la piña de 13 polos de la caravana. Se supone que esta toma es la que viene de la batería de la caravana para darle energía?

Gracias
Un saludo
Buenas, a mi entender me da la sensación de que en esa piña que llevas puesta en la caravana le tendrias que hacer un puente entre el polo 9 y 10, desmonta la piña mira a ver que cables lleva puestos en esos polos y si solo lleva uno es que debes de hacer lo que te acabo de decir, mira tambien que las masas esten bien  puestas, te adjunto el esquema para que veas donde va cada cable, eso sí, los cables de corriente para dar servicio a las luces interiores, bomba, frigo, etc... deben de ser de 2'5mm seccion mínimo, los colores no tienen porque coincidir aunque seria lo correcto, suerte y ya nos cuentas

Enviado desde mi SM-A510F mediante Tapatalk



Ok muchas gracias probaré hacerle el puente porque como se ve en la foto no está . Gracias.



Enviado desde mi iPhone utilizando Tapatalk

Desconectado julizq

  • Usuarios
  • *
  • Mensajes: 52
  • Country: 00
  • Karma: +0/-0
Re:No me funciona las luces de interior de la caravana enchufada al coche
« Respuesta #21 en: 27-Noviembre-2019, 21:36:30 »
Hola a todos, no he querido abrir otro hilo porque creo que este le viene bien, si no, abro uno nuevo.

A mi me pasa algo parecido pero al contrario.

Tengo una Adagio Luxe y tengo una batería en la Caravana para el mover y el dueño de la caravana le hizo una instalación o algo así para poder conectar la piña de la caravana a una toma de la caravana y poder tener electricidad pero me pasa algo extraño.

Tanto la caravana como mi coche tienen piña de 13 polos.

El caso es que cuando enchufo la caravana a la piña del coche, dentro de la caravana me funcionan todas las luces que van a 12v, los grifos y la nevera en modo 12V.

Pero cuando enchufo la piña de la caravana a la entrada de la instalación de la caravana solamente me funcionan las luces a 12V, ni la nevera ni los grifos... a que se puede deber?

Si me podéis indicar como actuar, que mirar que que tener en cuenta o lo agradezco y si me lo podéis explicar de una forma sencilla, porque los cables y yo no nos llevamos bien y me cuesta entender la terminología eléctrica.

Aunque con esta foto no creo que sea de mucha ayuda pero por si acaso, os adjunto la toma de entrada de la caravana donde enchufo la piña de 13 polos de la caravana. Se supone que esta toma es la que viene de la batería de la caravana para darle energía?

Gracias
Un saludo
Buenas, a mi entender me da la sensación de que en esa piña que llevas puesta en la caravana le tendrias que hacer un puente entre el polo 9 y 10, desmonta la piña mira a ver que cables lleva puestos en esos polos y si solo lleva uno es que debes de hacer lo que te acabo de decir, mira tambien que las masas esten bien  puestas, te adjunto el esquema para que veas donde va cada cable, eso sí, los cables de corriente para dar servicio a las luces interiores, bomba, frigo, etc... deben de ser de 2'5mm seccion mínimo, los colores no tienen porque coincidir aunque seria lo correcto, suerte y ya nos cuentas

Enviado desde mi SM-A510F mediante Tapatalk



Ok muchas gracias probaré hacerle el puente porque como se ve en la foto no está . Gracias.



Enviado desde mi iPhone utilizando Tapatalk
Lo de ha de el puente es que si solo hay un cable en el 9 o 10, que los una verdad? Es como si del polo 9 y 10 saliera el mismo cable... Y si el polo 9 y 10 tienen cables?

Enviado desde mi SM-G935F mediante Tapatalk

Kia Carnival + Sun Roller Adagio 495 Luxe Plus

[div][/div]

Desconectado pacojon

  • Usuarios
  • *
  • Mensajes: 19
  • Karma: +0/-0
Re:No me funciona las luces de interior de la caravana enchufada al coche
« Respuesta #22 en: 29-Noviembre-2019, 21:54:57 »
Hola a todos, no he querido abrir otro hilo porque creo que este le viene bien, si no, abro uno nuevo.

A mi me pasa algo parecido pero al contrario.

Tengo una Adagio Luxe y tengo una batería en la Caravana para el mover y el dueño de la caravana le hizo una instalación o algo así para poder conectar la piña de la caravana a una toma de la caravana y poder tener electricidad pero me pasa algo extraño.

Tanto la caravana como mi coche tienen piña de 13 polos.

El caso es que cuando enchufo la caravana a la piña del coche, dentro de la caravana me funcionan todas las luces que van a 12v, los grifos y la nevera en modo 12V.

Pero cuando enchufo la piña de la caravana a la entrada de la instalación de la caravana solamente me funcionan las luces a 12V, ni la nevera ni los grifos... a que se puede deber?

Si me podéis indicar como actuar, que mirar que que tener en cuenta o lo agradezco y si me lo podéis explicar de una forma sencilla, porque los cables y yo no nos llevamos bien y me cuesta entender la terminología eléctrica.

Aunque con esta foto no creo que sea de mucha ayuda pero por si acaso, os adjunto la toma de entrada de la caravana donde enchufo la piña de 13 polos de la caravana. Se supone que esta toma es la que viene de la batería de la caravana para darle energía?

Gracias
Un saludo
Buenas, a mi entender me da la sensación de que en esa piña que llevas puesta en la caravana le tendrias que hacer un puente entre el polo 9 y 10, desmonta la piña mira a ver que cables lleva puestos en esos polos y si solo lleva uno es que debes de hacer lo que te acabo de decir, mira tambien que las masas esten bien  puestas, te adjunto el esquema para que veas donde va cada cable, eso sí, los cables de corriente para dar servicio a las luces interiores, bomba, frigo, etc... deben de ser de 2'5mm seccion mínimo, los colores no tienen porque coincidir aunque seria lo correcto, suerte y ya nos cuentas

Enviado desde mi SM-A510F mediante Tapatalk



Ok muchas gracias probaré hacerle el puente porque como se ve en la foto no está . Gracias.



Enviado desde mi iPhone utilizando Tapatalk
Lo de ha de el puente es que si solo hay un cable en el 9 o 10, que los una verdad? Es como si del polo 9 y 10 saliera el mismo cable... Y si el polo 9 y 10 tienen cables?

Enviado desde mi SM-G935F mediante Tapatalk
Si tienen cable mastercard, jajaja.
Bueno ya en serio, si tienen cable deberia de comprobar hasta donde llegan y ver que esten bien conectados, que se supone que estan bien porque con el coche si funciona, estamos intentado arreglar una averia sin poder hacer ningún tipo de comprobaciónes y es dificil, lo mas logico es lo que estamos hablando, pero hay factores que pueden ser evidentes y no verlos, espero que lo puedas solucionar pronto. Avisanos

Enviado desde mi SM-A510F mediante Tapatalk


Desconectado toninla

  • Activos
  • **
  • Mensajes: 121
  • Karma: +1/-0
Re:No me funciona las luces de interior de la caravana enchufada al coche
« Respuesta #23 en: 01-Diciembre-2019, 07:57:52 »
yo no pondría el puente pues con la nevera la batería se te agotará muy rápido menos de 1 hora y cuando quieras usar el mover no te funcionara

Enviado desde mi Mi A1 mediante Tapatalk


Desconectado Olmones

  • Usuarios
  • *
  • Mensajes: 13
  • Country: es
  • Karma: +0/-0
Re:No me funciona las luces de interior de la caravana enchufada al coche
« Respuesta #24 en: 01-Diciembre-2019, 23:02:12 »
Pero creo que el puente que me a comentado es para que funcionen luces y nevera cuando va enganchada al coche. No?



Enviado desde mi iPhone utilizando Tapatalk