* Registro Club Sun Roller

Autor Tema: En Vez De Tri..... Se Me Ha Quedado Bivalente  (Leído 1006 veces)

Desconectado carioca

  • Activos
  • **
  • Mensajes: 1540
  • Country: 00
  • Karma: +0/-0
  • Sexo: Masculino
En Vez De Tri..... Se Me Ha Quedado Bivalente
« en: 20-Agosto-2008, 15:14:21 »
bueno señores un pequeño problema, he estado de punte este finde. y todo perfecto, salí con el frigo a batería y una vez allí a gas y de lujo; pero cuando vuelvo a casa para no desarmar inmediatamente paso el frigo a corriente, 220v, cierro la nave y al día siguiente el frigo caliente, vuelvo a poner lo a gas y bien lo pongo a batería y perfecto pero a corriente como que nada, supongo que esto se deberá a algún fusible o ¿que os parece a ustedes que pueda ser?haber si me hechais una manilla colegas. :roll:

Desconectado PeteryRocys

  • Activos
  • **
  • Mensajes: 148
  • Karma: +0/-0
Re: En Vez De Tri..... Se Me Ha Quedado Bivalente
« Respuesta #1 en: 20-Agosto-2008, 16:17:55 »
a mi me pasa igual, no lo se porque ni idea.

te subo a ver si ayuda
Peter y Rocys

SunRoller FIESTA 47F

Anonymous

  • Visitante
Re: En Vez De Tri..... Se Me Ha Quedado Bivalente
« Respuesta #2 en: 20-Agosto-2008, 17:07:01 »
[quote user="carioca" post="24814"]bueno señores un pequeño problema, he estado de punte este finde. y todo perfecto, salí con el frigo a batería y una vez allí a gas y de lujo; pero cuando vuelvo a casa para no desarmar inmediatamente paso el frigo a corriente, 220v, cierro la nave y al día siguiente el frigo caliente, vuelvo a poner lo a gas y bien lo pongo a batería y perfecto pero a corriente como que nada, supongo que esto se deberá a algún fusible o ¿que os parece a ustedes que pueda ser?haber si me hechais una manilla colegas. :roll:[/quote]

Revisar el transformador, no es la primera vez que se chafa y por supuesto, los fusibles.

Desconectado ChusAngel

  • Usuarios
  • *
  • Mensajes: 91
  • Karma: +0/-0
Re: En Vez De Tri..... Se Me Ha Quedado Bivalente
« Respuesta #3 en: 20-Agosto-2008, 18:17:14 »
Bueno, allá vamos, primero comprueba que tengas todos los fusibles bien.
segundo, el interruptor de 220 suele llevar una luz incorporada que indica que está conectado y que tiene corriente(no en todos), si es así, o sea que se enciende la luz al poner el interruptor, es que la resistencia de 220 V está mal y tienes que cambiarla, salvo que tengas algun cable suelto de los que van a ella.
Pues ya sabes que estos frigos utilizan una resistencia para 12 V y otra para 220V.Ambas van metidas en una especie de cilindro plateado, así que si funciona con 12 y a gas, el problema es el que te digo, espero lo soluciones.Las resistencias suelen ir encajadas, o sea salen a presión. Un saludo

Desconectado carioca

  • Activos
  • **
  • Mensajes: 1540
  • Country: 00
  • Karma: +0/-0
  • Sexo: Masculino
Re: En Vez De Tri..... Se Me Ha Quedado Bivalente
« Respuesta #4 en: 20-Agosto-2008, 23:23:05 »
pues gracias por la información, me puedes decir más detalladamente, en donde están todos los  fusibles de 220v de la cv y de que color los cables, miraré esto antes de lo de la resistencia porque creo que me sera mas fácil, como podeis deducir seria la primera vez que miro esto y no tengo la más mínima idea, gracias ChusAngel

Desconectado arnaloma

  • Activos
  • **
  • Mensajes: 118
  • Karma: +0/-0
Re: En Vez De Tri..... Se Me Ha Quedado Bivalente
« Respuesta #5 en: 21-Agosto-2008, 08:29:37 »
Hola, ese fue precisamente el problema que presento el frigo y por el que no nos entregaron la caravana el finde pasado. Por lo que me han dicho, llego el tecnico, sacaron el frigo, se lo llevaron y lo repararon. Si este sabado me dan mas informacion os lo comento.
Saludos.  

Desconectado Jose Luis

  • Activos
  • **
  • Mensajes: 6629
  • Country: 00
  • Karma: +20/-3
  • Sexo: Masculino
  • Ya todo termino.....
    • El mundo de la caravana
Re: En Vez De Tri..... Se Me Ha Quedado Bivalente
« Respuesta #6 en: 21-Agosto-2008, 19:58:36 »
[quote user="carioca" post="24814"]bueno señores un pequeño problema, he estado de punte este finde. y todo perfecto, salí con el frigo a batería y una vez allí a gas y de lujo; pero cuando vuelvo a casa para no desarmar inmediatamente paso el frigo a corriente, 220v, cierro la nave y al día siguiente el frigo caliente, vuelvo a poner lo a gas y bien lo pongo a batería y perfecto pero a corriente como que nada, supongo que esto se deberá a algún fusible o ¿que os parece a ustedes que pueda ser?haber si me hechais una manilla colegas. :roll:[/quote]

Carioca, si no me equivoco, tu tienes el mismo frigo que yo, el de 80 litros, a si que una de dos, o bien hay un cable mal conectado.... abre la rejilla superior y a la izquierda hay un clema grande con 3 hilos, comprueba que estén los tres bien conectados y la segunda es ....¿as subido el diferencial y los térmicos del armario? si no no funciona...... :wink:  y si después de comprobar esto sigue sin funcionar, comprueba que lleguen los 240v a la clema que te digo y si llega ya es avería de la resistencia de 240v

Desconectado ChusAngel

  • Usuarios
  • *
  • Mensajes: 91
  • Karma: +0/-0
Re: En Vez De Tri..... Se Me Ha Quedado Bivalente
« Respuesta #7 en: 22-Agosto-2008, 11:07:29 »
Hola de nuevo Carioca, yo no sé donde lleva los fusibles tu caravana, pero es lo primero que debes de saber, unas los llevan donde va el interruptor diferencial y los automáticos de entrada, que suelen estar justo detrás del enchufe general de la caravana. Si levantas la tapa encontrarás una base con unos fusibles como los de los coches, que son fáciles de mirar, pues seve cuando están fundidos. En la mía como en muchas sun roller, van en un panel encima de la cocina y son de tapón roscado y fusible de cristal cilíndrico y cada uno lleva su interruptor correspondiente y además señalizada cada cosa, la verdad es que este sistema es el que más me gusta de todos los que conozco, aunque los portafusibles suelen romper solos por las dilataciones, pero yo ya solucioné ese problema. Espero que hayas solucionado el tuyo del frigo, háznoslo saber. Un saludo

Desconectado carioca

  • Activos
  • **
  • Mensajes: 1540
  • Country: 00
  • Karma: +0/-0
  • Sexo: Masculino
Re: En Vez De Tri..... Se Me Ha Quedado Bivalente
« Respuesta #8 en: 22-Agosto-2008, 23:52:29 »
pues si,,señores, allí estaban los fusibles, en el armario en su pequeña cajita, son como lo de los coches, de 5am, 10amp y de 15amp, este último creo que es el del frigorífico, pero lo peor es que no he podido sacarlo he incluso he utilizado un alicate se me venia todo el interior, también he mirado la clema de dentro del frigo y parece que esta bien y el fusible antes de querer quitarlo parecía perfecto, ¿ el fusible sale igual que todos, estirandoles simplemente, NO? porque otra forma para extraerlo sin romper demasiadas cosas, es que soy un poquillo bruto. :oops: